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The instructions in this manual are not intended as a sub-
stitute for proper training or adequate experience in the
safe operation of the equipment described. Only compe-
tent technicians who are familiar with this equipment
should install, operate, and service it.

A competent technician has these qualifications:

• Is thoroughly familiar with these instructions.

• Is trained in industry-accepted high- and low-voltage
safe operating practices and procedures.

• Is trained and authorized to energize, de-energize,
clear, and ground power distribution equipment.

• Is trained in the care and use of protective equipment
such as flash clothing, safety glasses, face shield,
hard hat, rubber gloves, hotstick, etc.

Following is important safety information. For safe instal-
lation and operation of this equipment, be sure to read
and understand all cautions and warnings.

Safety Instructions
Following are general caution and warning statements
that apply to this equipment. Additional statements, relat-
ed to specific tasks and procedures, are located through-
out the manual.

SAFETY INFORMATION

WARNING: This equipment is not intended to
protect human life. Follow all locally approved

procedures and safety practices when installing or oper-
ating this equipment. Failure to comply can result in
death, severe personal injury and equipment damage.

G102.1

!

DANGER: Hazardous voltage. Contact with
hazardous voltage will cause death or severe

personal injury. Follow all locally approved safety pro-
cedures when working around high and low voltage
lines and equipment. G103.3

!

WARNING: Before installing, operating, main-
taining, or testing this equipment, carefully read

and understand the contents of this manual. Improper
operation, handling or maintenance can result in death,
severe personal injury, and equipment damage. G101.0

!

WARNING: Power distribution equipment must
be selected for the intended application. It must

be installed and serviced by competent personnel who
have been trained and understand proper safety proce-
dures. These instructions are written for such personnel
and are not a substitute for adequate training and expe-
rience in safety procedures. Failure to properly select,
install, or maintain this equipment can result in death,
severe personal injury, and equipment damage. G122.2

!

SAFETY FOR LIFE
Cooper Power Systems products meet or exceed all applicable industry standards relating to product safety. We actively
promote safe practices in the use and maintenance of our products through our service literature, instructional training
programs, and the continuous efforts of all Cooper Power Systems employees involved in product design, manufacture,
marketing, and service.

We strongly urge that you always follow all locally approved safety procedures and safety instructions when working
around high voltage lines and equipment and support our “Safety For Life” mission.

!
SAFETY
FOR LIFE

!
SAFETY
FOR LIFE

This manual may contain four types of hazard
statements:

DANGER: Indicates an imminently haz-
ardous situation which, if not avoided, will

result in death or serious injury.

WARNING: Indicates a potentially hazardous
situation which, if not avoided, could result in

death or serious injury.

CAUTION: Indicates a potentially hazardous
situation which, if not avoided, may result in

minor or moderate injury.

CAUTION: Indicates a potentially hazardous situ-
ation which, if not avoided, may result in equip-
ment damage only.

!

!

Hazard Statement Definitions
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Introduction
Service Information S280-79-2 provides programming
instructions for the Form 5 microprocessor-based recloser
control. Before installing, programming, or operating this
control, carefully read and understand the contents of
this manual.

Read This Manual First
Read and understand the contents of this manual and
follow all locally approved procedures and safety prac-
tices before installing, programming, or operating this
equipment.

Additional Information
These instructions cannot cover all details or variations in
the equipment, procedures, or process described, nor to
provide directions for meeting every possible contin-
gency during installation, programming, operation, or
maintenance. For additional information, please contact
your Cooper Power Systems representative.

ANSI Standards
Kyle reclosers are designed and tested in accordance
with ANSI standards C37.60 and C37.85 and ANSI
guideline C37.61.

Quality Standards
The Quality System at the Cooper Power Systems, Kyle
Distribution Switchgear plant is certified to the following
standards:

ISO 9001

CAN/CSA ISO 9001

BS EN ISO 9001

ANSI/ASQC Q9001

Description
The Form 5 software is used to program the operating
parameters of the Form 5 Control, to download data, and
to test the Form 5 Control. 

Designed with a Graphical User Interface, the Form 5
software is run from an IBM compatible personal computer
(PC) with a Windows® operating system.

The Form 5 Control must be programmed with all neces-
sary operating settings and parameters prior to operation
with an energized recloser.

Initial programming of the control is the responsibility of a
qualified technician or engineer familiar with the control
functions and programming parameters required for the
specific recloser installation.

The Form 5 can be ordered with Cooper 2179, DNP 3.0,
and/or customer specific protocols for PC communica-
tion. A 9-pin RS232 serial port is located on the front
panel as a standard feature. Fiber-optic and 9- and 25-
pin RS232 communications are available with accessory
communication boards.

S280-79-2
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Software Directions
This manual includes directions on how to navigate the
Form 5 Interface Software.

Place the cursor over specified objects on the screen and
click to reach specific screens. Click on headings in the
menu bar. Click on icons in the tool bar. See Figure 2.
Menu bar directions for the example are written Setup >
Security Mode >. Within a screen, click on buttons to
reach a nested screen. See Figure 3.

Form 5 Recloser Control Programming Guide
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FORM 5 INTERFACE SOFTWARE

Figure 2.
Menu Bar and Icon Bar.

Menu Bar Tool Bar

Drop Down Menu
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There are various methods for entering and selecting
options and information in screens. See Figure 3.

Click in a radio button or a check-box to select the item
and click again to deselect. Click on the triangle to drop
down a menu, click the desired option to highlight, and
that option will be selected. Click in a field and use the
keyboard for manual entry of a selection or information.
Navigation routes and icon and button names are print-
ed in bold. Some items are not applicable until certain
options are selected. They will be greyed out in these sit-
uations.

Some data display screens have Refresh buttons. Click
the Refresh button to update the display with data col-
lected after the screen was opened. Click Help in any
screen to reach the Help menu.

Form 5 Software Installation
The Form 5 software is provided on two floppy disks or
on one CD. The disks, marked Disk 1 and Disk 2, or the
CD are included with first orders of the Form 5 control. To
load the software, insert the CD or Disk 1 into the appro-
priate PC drive. Click Start > Run > (Drive) > Disk 1 >
Setup.exe and the installation wizard will lead you
through the installation. The software will not be fully
installed until you restart the computer.

The same database structure is used for the Form 5 con-
trol settings and for the Form 5 event recorders and print-
outs. Separate the control programming files by using
different file directories. The installation wizard provides
two different directories for this.

S280-79-2
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Communication Protocols
The standard, UDP, Loop Scheme, and Triple–Single
Form 5 can be configured with 2179, DNP3.0, and cus-
tomer specified protocols. This allows multiple protocols
to be configured into a Form 5 control, with one protocol
configured on any one port. The communication proto-
cols are configured in the factory; they can not be
changed in the field.

Data Communication Ports
The Form 5 control is equipped with one data communi-
cation port as a standard feature (Port 2). It is a 9-pin
RS232 serial port located on the operator panel for tem-
porary PC access. Port 2 can also provide a dual com-
munication interface to a communication accessory
board. Local connection to the operator panel will tem-
porarily disable the accessory board connection when
the accessory board is programmed as Port 2. They can
not be used simultaneously. See Figure 4.

Port 3 provides uninterrupted communication through a
communication accessory board and is not affected by
any other port. This port should be used for SCADA com-
munications. An accessory board must be used for
SCADA communication with the control.

The Form 5 controls with serial numbers 3000 to 39,000
use KME5-74-1 for RS232 communications and KME5-
75-2 for fiber-optic communications. Refer to Service
Information S280-79-4 for proper configuration of the DIP
switches on the Communications Interface Module.

The Form 5 controls with serial numbers below 3000 and
above 40,000 and the Form 5LS/UDP controls use the
KME5-65-1 or KME5-65-2 accessory board. Each board
has one 25-pin RS232 plug and one set of fiber-optic
connections. With the KME5-65-1, one accessory board
can connect to two ports (Port 2 and 3) and the setting for
Port 3 is dominant. For example, when Port 3 communi-
cates through fiber optics, then Port 2 defaults to RS232.
Switching Port 3 on the Communications Interface
Module to RS232 will cause Port 2 to default to fiber-
optic. Refer to Service Information S280-79-3 to properly
set the function switches on the Communications
Interface Module.

The front panel RS232 port is wired as a Data
Communication Equipment (DCE) port to allow for direct
connection to a PC. The RS232 accessory is wired as a
Data Terminal Equipment (DTE) port to allow for direct
connections to communication equipment. Use a direct
RS232 cable to connect the PC to the 9-pin RS232 on
the operation panel. Use the cable supplied with the
RS232 accessories and a NULL modem to connect the
PC to the 25-pin RS232 on the accessory board. To com-
municate through fiber optics to a PC, use the KME4-163
fiber optic to RS232 converter.

Form 5 Recloser Control Programming Guide
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Figure 4.
Data Communication Ports.
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Connecting to the Form 5
Recloser Control

The initial programming will synchronize the interface
software to the functionality of the control used.

Note: Connecting to the control will modify any database that
is open. 

1. Open the Form 5 software. Click Start > Programs
>Cooper > Form 5, OR double click on the F5 icon
in the toolbar, OR double click on the F5prgrmr.exe
file in the program file.

Every time the Form 5 software is opened, a default
database, “untitled”, is opened. This should be the only
database that is ever open when communication with a
control is initiated. When communication is established,
the Form 5 sends and overwrites the hardware settings
in the open database. This automatically modifies the
software options to conform to the features of that con-
trol. This modified database is the basis of the file creat-
ed for a specific control.

2. Apply power to the control.

3. Physically connect the PC to Port 2 on the front panel
of the Form 5. See Figure 5.

4. The screen on the front panel is now operating. Scroll
to the Port 2 screen page. It is typically the next to last
page. You can scroll backwards or forwards by push-
ing the next or back key. To scroll faster, press and
hold a scroll key down. See Figure 6.

The Port 2 screen page lists the communications proto-
col, the communications speed, and the address. 

5. In the interface software, select the protocol, commu-
nications speed, and the Control Port address to pro-
vide proper communications. See Figure 7. The pro-
tocol and address entered into the PC screen need to
match those in the Form 5 front panel screen to con-
nect to the control. The speed can be changed once
communications are established.

S280-79-2
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Figure 5.
Form 5 Front Panel Ports.

Figure 6.
Form 5 Screen.

INITIAL PROGRAMMING

RS232 Data Port 2

Communications Protocol

Communications
Speed

Address

CAUTION: Equipment misoperation. Do not
connect this control to an energized recloser

until all control settings have been properly pro-
grammed and verified. Refer to the programming infor-
mation for this control. Failure to comply can result in
control and recloser misoperation, equipment damage,
and personal injury. G110.3
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5. On the PC, click Setup > Communication to reach
the PC Port Configuration screen. See Figure 7.

Note: The serial port referred to in this screen is the PC’s
communication port.

6. Click on the Protocol drop down menu and select the
correct protocol to match the Form 5 data port. 

7. Click on the Speed (bps) drop down menu and set
the speed to auto or to the speed indicated on the
Form 5 control. Setting the actual speed, rather than
using auto, will decrease the connection time.

8. Click in the Control Port Address box and enter the
address shown on the control screen.

9. Leave the PC Address on the default setting.

10. Click Connect OR click OK and click the CON icon.

The title bar will change from Untitled to Untitled-Modified
and the status message will change from Offline to
Online when communication has been successfully
established.

Setup
Security Mode
Note: The advanced mode allows access to the calibration

screens. Do not enter the calibration screens: accuracy
can be affected up to 10%. Contact the Cooper Power
Systems Service Department for calibrations.

1. Click the Mode icon OR click Setup > Security
Mode > Change Mode to reach the Security Mode
selection screen. See Figure 8.

The Change Mode is recommended for all normal uses.

2. Click Change Mode.

Password
The Password screen is also accessed through the
Security Modes screen. However, the Mode must be set
to Change Mode or Advanced Mode. The Password
screen is not accessible while in View Only Mode.

Note: The Change Password screen can be accessed only
through the menu toolbar. It can not be accessed
through the Mode Icon.

1. Click Setup > Security Mode > Change Password
to reach the Password screen. See Figure 9.

2. Enter a password in the first field. The password must
have 5 -16 characters. Reenter the password in the
second field.

3. Click OK.

To disable the password protection, reenter the
Password screen. Do not enter the password. Click on
Cancel. Another screen will appear to verify disabling
Password Protection. Click OK.

Form 5 Recloser Control Programming Guide
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Figure 7.
PC Port Configuration Screen.

Figure 8.
Security Modes Screen.

Figure 9.
Password Screen.



Standard Operator Panel
The Standard Operator Panel screen allows remote
input of commands performed via the Form 5 display
panel.

The clock on the Standard Operator Panel screen must
be set for historical data recordings to be accurate. The
clock must be reset every time the control is completely
de-energized.

1. Click the Panel icon OR Tools > Operator Panel >
Standard to reach the Standard Operating panel
screen. See Figure 10.

2. Click Sync. Clocks >> to set the Form 5 control’s
clock to match the PC’s clock.

3. Click OK.

S280-79-2
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Figure 10.
Standard Operator Panel Screen.

Set Clock



Preset Counters
The Form 5 default database counters are preset to zero.
Presetting the counters allows the Form 5 to be installed
with an existing recloser, such as when replacing a Form 3
control with a Form 5.

1. Click Database > Counters to reach the Counters
Screen. See Figure 11.

The current value of the counters will appear. For
Software versions 3.7.5a and below, the Preset capabili-
ty for the counters is only available online.

2. Preset the counters now if the Form 5 is to be
installed in an existing location. Click Preset to reach
the Preset Counters screen. See Figure 12.

3. Click OK.

Reset the counters after all test procedures are complet-
ed, or enter the counter values, number of operations,
and the duty cycle accumulator (% depleted) of the
recloser at the existing location.

Disconnect
It is recommended that all the database programming be
done offline (not connected to the control).

Disconnect by clicking Connection > Disconnect OR
the DIS icon.

Form 5 Recloser Control Programming Guide
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Figure 11.
Counter Screen.

Figure 12.
Preset Counters Screen.



Complete the steps in the Preliminary Programming sec-
tion of this manual before attempting to create a data-
base. 

The following steps can be used to create a basic Form 5
database. This is the minimum programming needed to
provide complete overcurrent protection. The Advanced
Functions section describes optional programming.

Identification
Control Type
The control type is automatically identified when commu-
nication is established with the control and the file name
will read Untitiled-Modified. To begin programming an
unmodified database, before connecting to the control,
select the control type. 

1. Click Setup > Control Type to reach the F5 Control
Type Setup screen. See Figure 13.

2. Click the radio button next to the type of recloser
control.

3. Click OK.

Customized Identifiers
The Customize screen allows unique labeling of all phas-
es within the software screens. This labeling does not
transfer to the control: it resides only in the PC that cre-
ated the customized labels. The customized identifiers
are independent of the file being used. They will stay cus-
tomized for all files used in that PC.

1. Click Setup > Customize to reach the Customize
screen. See Figure 14.

2. Enter custom names in the Long Name box (up to 7
characters) and the Short Name box (up to 3 characters).

3. Click OK.

S280-79-2
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CREATING THE BASIC DATABASE

Figure 14.
Customize Screen.

Figure 13.
F5 Control Type Setup Screen.



Hardware
Specifications on external measurement devices used to
provide data to the Form 5 are entered via the hardware
screen. Click Setup > Hardware to reach the Hardware
screen. See Figure 15.

Frequency
Select 50 Hz or 60 Hz from the drop down menu. Unless
otherwise specified by the customer, all controls are
shipped with a 60 Hz database. Changing to a 50 Hz
database requires 50 Hz TCC’s to be loaded through
installing the TCC Editor.

Duty Cycle Factor
Enter the Duty Cycle Factor for contacts 1-2, 3-4, and 5-6.

The Duty Cycle Factor is used to calculate the percent of
the rated duty cycle used. When the Duty Cycle Factor
equals 100%, the recloser contacts are at the end of their
useful life and need to be serviced. (The Duty Cycle
Factor does not measure the dielectric purity of an inter-
rupting medium.) See Table 1. 

Voltage Configuration
Click the radio button next to the type of potential trans-
former used to provide voltage to the control: line-to-line
or line-to-neutral, or select None when voltage metering
is not being used. See Figure 15.

Recloser Type Interrupting Rating, (rms. sym Amps) 100% Duty Cycle Factor

RXE, RVE 6000 A 97

WE 12000 A @ 4.8 kV 257

WE 12000 A 196

VWE 12000 A 1045

VWVE27 12000 A 1045

VWVE38X 12000 A 1045

WVE27 8000 A 140

WVE38X 8000 A 140

VSA12 12000 A 1045

VSA16 16000 A 1608

VSA20 20000 A 2248

VSA20A 20000 A 2248

VSA20B 20000 A 2248

VSO12 12000 A 1045

VSO16 16000 A 1608

NOVA, NOVA-TS 800 A 12500 A 1111

NOVA-TS 400 A 8000 A 569

KFME 6000 A 369

KFME 8000 A 569

Form 5 Recloser Control Programming Guide
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Figure 15.
Hardware Screen with Voltage Sensor Parameters.

TABLE 1
100% Duty Cycle Factor



Phase Rotation
Click the radio button next to A-B-C or C-B-A to select the
phase rotation. See Figure 16.

The phase rotation must be correct for the metering func-
tions to work correcty. If the phase rotation is incorrect,
the reverse power flow light on the front panel of the
Form 5 may be on.

Phantom Phase
The Phantom Phase feature is used when only one
potential transformer (PT) is available to power the con-
trol and to provide voltage metering for all three phases.
The Phantom Phase feature creates two virtual voltages
rotated 120 degrees, in a clockwise direction with A-B-C
rotation and counterclockwise with C-B-A rotation, with
respect to the real PT phasor. The virtual voltages are
exactly equal in magnitude to the original and are used in
all power calculations.

For controls having serial numbers below 300, only B phase
may be used as the Phantom Phase. See Figure 16.

Controls having serial 300 and above may designate any
phase as the Phantom Phase. However, if a phase other
than B is chosen, the wiring from the PT must be routed
to the corresponding phase input on the Recloser
Interface Module. Also, the power supply is wired to the
B phase at the factory and will need to be rerouted if a
different phase is chosen. Refer to the S280-79-1, S280-
79-10, or S280-79-12 Installation and Operation
Instructions of the Form 5 for wiring connections.

Select the corresponding Phantom Phase from the drop
down menu. See Figure 16.

CT Ratio
Enter the CT ratio or choose it from the drop down menu.
See Figure 16.

Power Factor Sign Convention
Enter 0 for the historically defined convention (power factor
sign follows power flow) or enter 1 for the definition
cosine of angle between current and voltage. See Figure 16.

PT Ratio or Voltage Sensor Correction 
PT Ratio - Controls with a CPU version lower than 2.9
require a PT ratio setting. Select the PT ratio from the
drop down menu. See Figure 16.

Voltage Sensor Correction - Controls with a CPU version
2.9 and higher have the Voltage Sensor Correction or
Voltage Sensor Parameters feature. See the Voltage
Sensor Parameters/Voltage Sensors Correction section
of this manual.

User Identification
This field allows the user up to 80 characters for unique
control identification. Typical uses are substation name,
feeder number, and/or the file name the control’s data-
base is saved under.

When all fields in the Hardware screen are set, click OK.
See Figure 16.

Voltage Sensor Parameters or Voltage
Sensor Correction
Controls with a CPU version 2.9 and higher and a soft-
ware version lower than 3.11.8d have the Voltage Sensor
Correction feature.

Click Voltage Sensor Correction to reach the Voltage
Sensor Correction screen. See Figure 16.

Controls with a software version 3.11.8d and higher use
the Voltage Sensor Parameters feature.

Click Voltage Sensor Parameters to reach the Voltage
Sensor Parameters screen. See Figure 15.

S280-79-2
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Figure 16.
Hardware Screen with PT Ratio (upper) and with
Voltage Sensor Correction (lower).



These controls correct for the phase angle shift that
occurs from the primary voltage and the voltage sensing
device’s secondary output. This phase angle correction
increases the metering accuracy. The amount of the
phase angle shift should be provided in the PT manufac-
turer’s specification data sheet. See Figure 17.

1. For software versions 3.11.8d and higher, enter a
value that is 80% of the Primary Voltage in the
Voltage Present Threshold/Primary Volts field.

2. The RIF (Recloser Interface Module) Input Voltage
Setting must be set to the secondary voltage of the
voltage sensing device being used for accurate
metering. See the RIF module overlay; unmarked
RIF’s are 120 Vac. Select the RIF Input Voltage
Setting from the drop down menu or enter manually. 

3. The Adjusted Voltage Sensor Ratio is the PT ratio
based on a 120 Vac input. Common adjusted Voltage
Sensor Ratios are included in Table 2. All voltages
are displayed as primary voltages. The Adjusted
Voltage Sensor Ratio can be determined as follows:

Adjusted Voltage Sensor Ratio = (Sensor Ratio) X (RIF Input Voltage Setting)
120

Select a value from the drop down menu or enter a
value in the field.

4. The Phase Angle Correction should be set equal to
the degree of phase shift caused by the PT.

Reverse Power Flow
The RPF indication is only relevent with three-phase
voltage (phantom phase provides this with a single volt-
age source) and three-phase current.

The Reverse Power Flow (RPF) indication light can
represent a symptom of improper installation. The RPF
LED will indicate when the Hardware screen settings are
for A-B-C rotation and the actual line rotation is different.
In this case, choose C-B-A rotation in the Hardware
screen if C phase is connected to bushing 1-2, B to 3-4,
and A to 5-6.

The capability to use phantom phase and perform a
phase rotation within the software is available for all con-
trols with a CPU version 2.9 and higher.

Form 5 Recloser Control Programming Guide
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Voltage Sensor Parameters Screen.
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Ratio Voltage Reading with Voltage Present
120 Vac Input Threshold

1 120 Vac 96 Vac

20 2.4 kV 1.9 kV

60 7.2 kV 5.7 kV

120 14.4 kV 11.5 kV

208 24.9 kV 19.9 kV

TABLE 2
Adjusted Voltage Sensor Ratio



Protection Profiles

A profile consists of all the basic and advanced operating
parameters used to provide overcurrent protection. The
Form 5 has four basic profiles. Program all profiles,
including those that are not needed, for the control to
function correctly.

For controls equipped with the Universal Protection
Device (UDP) option, there are three basic profiles and a
Switch Mode Profile. The Switch Mode profile is pro-
grammed similarly to other profiles, but will not issue a
trip signal to the recloser. This mode is used where the
application requires switch functionality for tight coordi-
nation scenarios.

1.

A. Click Database > Protection Profiles > Normal to
reach the Normal - Operation Parameters screen.
See Figure 18.

B. Click Database > Protection Profiles > 
Alternate (1, 2, or 3) OR Switch Mode to edit the
other profiles.

Phase and ground parameters can have different values
and so are programmed separately.

2. Enter values for the phase and ground minimum trip
settings.

These values are the primary current levels at which the
Form 5 will issue a trip signal for phase and ground.

3. Select the number of trips to lockout (1, 2, 3, or 4)
from the Operations to Lockout drop down menus for
Phase and Ground.

This is the number of trip operations the control is
required to operate before locking the recloser out in the
open position.

Screens for programming other functions are accessed
via buttons on this screen. The selection of buttons is
determined by the software and firmware versions.

See the Triple–Single Accessory section of this manual
on use of the TS button.

S280-79-2
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Figure 18.
Normal - Operation Parameters Screen.

IMPORTANT: All profiles must be programmed for the
control to function correctly.



Time–Current Curves
Each operation to lockout, Hot Line Tag, and Fast Trips
Disabled for each of the four Protection Profiles must be
set with a Time–Current Curve (TCC).

1. Select TCC’s from the drop down menus.

The TCC options in the drop down menus of the
Operations Parameters screen are set in the TCC
Configuration screen.

2. Click TCC’s (see Figure 18) to reach the TCC
Configuration screen. See Figure 19.

The available TCC’s are listed on the left of the screen.
Use the scroll bar to view over 40 available TCC’s.

The Selected TCC’s listed on the right are the active
TCC’s. A TCC must be listed in this field to appear in a
drop down menu used to set a TCC parameter. A maxi-
mum of 20 TCC’s can be selected at one time.

3. To replace a TCC, highlight the TCC in the Available
list that you want to activate, then highlight the TCC
in the Selected list that you want to replace with the
newly activated TCC. Then click Replace.

This will deactivate the highlighted TCC in the Selected
list and replace it with the highlighted TCC from the
Available list. If the TCC that is being deactivated is used
in any profile, a warning will appear stating that replacing
this TCC will effect all profiles.

4. Click OK when all the TCC’s are chosen.

Time–Current Curve Properties

The TCC Properties of Available or Selected TCC’s can
be viewed in the TCC Properties screen. See Figure 20.

1. Highlight a TCC.

2. Click Available Properties or Selected Properties.

3. Click OK after reviewing the screen information.

Form 5 Recloser Control Programming Guide
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Figure 19.
TCC Configuration Screen.

Figure 20.
TCC Properties Screen.



Hot Line Tag
The Hot Line Tag, different from the Non-Reclose Mode,
is a standard feature. The control can not close when the
Hot Line Tag is active, either locally or through SCADA.
It can be disabled only in the same manner and through
the same communication port from which it was activat-
ed. For example, if the Hot Line Tag is activated locally, it
can not be turned off through SCADA and must be de-
activated locally.

For software versions lower than 3.11.8d, the Hot Line
Tag TCC for phase and ground is set with the drop down
menu in the TCC’s section of the Operation Parameters
screen. See Figure 22.

For software version 3.11.8d and higher and firmware
database version 16 and higher, click HLT on the
Operations Parameters screen to reach the Hot Line Tag
Screen. See Figure 21. The default setting is Automatic
Minimum Trip (the Automatic Minimum Trip Selection box
is checked). These are the Minimum Trip settings for
Phase and Ground in the Operation Parameters screen.

Specific minimum trip settings can be selected for Phase,
Ground, and SGF. TCC’s are then selected for Phase
and Ground. These can be specified in each Profile.

1. Click in the Automatic Minimum Trip Selection box to
disable this feature (the box is no longer checked).

2. Enter minimum trip values for Phase, Ground, and
SGF.

3. Select the Hot Line Tag TCC for Phase and Ground
from the drop down menu.

4. Click OK.

Fast Trips Disabled
Fast Trips Disabled is primarily activated via the front
panel to select a new curve and sequence independent
of the active profile. The Fast Trip Disabled function’s pri-
mary application is a fast and direct method to minimize
temporary faults by only operating on delayed curves.
When activated, the control will operate following the set-
tings for Fast Trips Disabled Shots to Lockout and the
Fast Trips Disabled TCC.

Select the TCC curve and set the number of Fast Trips
Disabled Shots to Lockout. See Figure 22.

Reclose Interval
This is the amount of time the recloser is open between
trip operations. Set the first interval between 0.3 and
1000 seconds. Set the second and third intervals
between 2.0 and 1000 seconds. See Figure 22.

S280-79-2

17

!
SAFETY
FOR LIFE

Figure 21.
Hot Line Tag Screen.



Reset Time
This is the amount of time the control waits before reset-
ting the number of operations remaining after a fault
occurs and is cleared without lockout. Enter the Reset
Time. See Figure 22.

Sequence Coordination

This feature is used to coordinate multiple reclosers in
series. It allows the control to recognize a temporary fault
cleared by a down line recloser and advances the control
to the next programmed operation without issuing a trip
signal. Sequence coordination requires a time–current
curve coordination study to verify performance. This
reduces the number of customers effected by the fault.
See Figure 22.

1. Click the Sequence Coordination box to enable this
feature. A check mark appears when enabled.

2. Choose a Maximum Sequence Coordination
Operation Number, to set the number of times the
feature will advance the control, from the drop down
menu. The actual sequence coordination operations
value will never exceed one less than the pro-
grammed number of operations to lockout value.

Ground Trip Precedence

With Ground Trip Precedence enabled, for all faults
above the programmed ground minimum trip level, the
number of operations to lockout equals the programmed
number of ground operations to lockout.

Without Ground Trip Precedence enabled, for all faults
beween the programmed ground minimum trip level and
the programmed phase minimum trip level, the number of
operations to lockout equals the programmed number of
ground operations to lockout. For all faults above the pro-
grammed phase minimum trip level, the number of oper-
ations to lockout equals the programmed number of
phase operations to lockout. Click the Ground Fault
Precedence box to enable this feature. A check mark
appears when enabled. See Figure 22.

Reset Targets on Close

This feature resets the front panel target indicators upon
a reclose action between operations or when the close
button is depressed. See Figure 22.

Click the Reset Targets on Close box to enable this fea-
ture. A check mark appears when enabled.

The time delayed Target Reset is now available for the
Switch Mode Profile for software 3.11.8d and higher and
firmware database version 16 and higher. The time delay
range is 3-1800 seconds.

Disc Reset Time Delay

This feature allows coordination with existing line equip-
ment using a reset time delay disc. See Figure 22.

1. Click the Disc Reset Time Delay box to enable this
feature. A check mark appears when enabled.

2. Enter the time delay for the Disc Reset Time Delay
feature.
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Sensitive Ground Fault Option
This is an optional feature based upon order configuration.
The SGF/SEF option will include a front panel activation
key pad.

The Sensitive Ground (Earth) Fault (SGF) (SEF) feature
is set in the Sensitive Ground Fault screen for each pro-
file. On the Operation Parameters screen, click SGF to
reach this screen. See Figure 23.

1. Click the enable box to allow activation of the SGF
feature. A check mark appears when enabled. This
does not activate the SGF feature, but only indicates
that this function may be activated or deactivated. If
the SGF/SEF is not enabled, it can not be activated
from the front panel, from the PC, or from SCADA. 

2. Enter the Minimum Trip value.

3. Enter the Trip and Reset Times.

4. Enter the Reclose Interval Times.

5. Enter the number of Operations to Lockout.

6. Click OK.

Activate this feature via the front panel, via SCADA, or
via the PC through the Advanced Control and Status
Points screen (click Tools > Operator Panel > Advanced
Control & Status).
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Figure 23.
Normal - Sensitive Ground Fault Screen.



Cold Load Pick Up Option
The Normal - Cold Load Pickup (CLPU) feature is
enabled in the Cold Load Pickup screen for each profile.
On the Operation Parameters screen, click CLPU to
reach this screen. See Figure 24.

1. Click the Enable Cold Load Pickup box to allow acti-
vation of the Cold Load Pickup feature. A check mark
appears when enabled. This does not activate the
Cold Load Pick Up feature, but only indicates that this
function may be activated or deactivated. If the Cold
Load Pick Up feature is not enabled, it can not be
activated from the front panel, from the PC, or from
SCADA. 

2. Enter the amount of time CLPU is active after a close
command is issued in the Activation Time box.

3. Enter the time delay between operations in the
Reclose Interval box.

4. Enter the number of operations to lockout when
CLPU is active in the Trips to Lockout box.

5. Enter the Minimum Trip level for both Phase and
Ground for CLPU.

6. Choose the active TCC’s for Phase and for Ground
during CLPU.

This High Current Lockout feature is for setting high cur-
rent lockout parameters during CLPU timing only.

7. Click the Phase Lockout box to enable. A check mark
appears when enabled. Set the minimum trip level for
high current lockout for Phase lockout during CLPU.

8. Click the Ground Lockout box to enable. A check
mark appears when enabled. Set the minimum trip
level for high current lockout for Ground lockout dur-
ing CLPU.

9. Click OK. 

Activate the Cold Load Pick Up feature via the front
panel, via SCADA, or via the PC through the Advanced
Control and Status Points screen (click Tools > Operator
Panel > Advanced Control & Status).
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Figure 24.
Normal - Cold Load Pickup Screen.



Low Current Trip
The Low Current Trip (LCT) feature is set in the Low
Current Trip screen for any profile. On the Operation
Parameters screen, click LCT to reach this screen. See
Figure 25.

This feature will cause a trip at the selected time if cur-
rent is above minimum trip and the normal TCC time is
longer than this time. The value of the trip modification
time must be between 1 and 10 seconds with 1 second
intervals.

1. Enter the Trip Modification Time.

2. Click Trip Enable box(es) to enable this feature for
each trip operation. A check mark appears when
enabled.

3. Click OK.

High Current Trip
The High Current Trip (HCT) feature is set in the High
Current Trip screen. This function is also known as
instantaneous trip or high set. On the Operation
Parameters screen, click HCT to reach this screen. See
Figure 26.

High Current Trip can be enabled for some or all of the
operations. The activation range is based on the mini-
mum trip for ground and phase. If the minimum trip is
changed and the high current trip falls out of range, it will
default to the applicable high or low value. The activation
current value ranges from equal to the minimum trip set-
ting up to thirty times the minimum trip setting.

1. Click in the boxes labled 1st, 2nd, and 3rd to enable
this feature for each trip operation. A check mark
appears when enabled.

2. Enter the Activation Current range for each enabled
operation.

3. Click OK.

High Current Lockout
High Current Lockout can be enabled for some or all of
the operations. On the Operation Parameters screen,
click HCL to reach this screen. The activation range is
based on the minimum trip for ground and phase. If the
minimum trip is changed and the high current lockout
falls out of range, it will default to the applicable high or
low value. The range of the activation current is from
equal to the minimum trip setting to up to thirty times the
minimum trip setting. See Figure 27.

1. Select the phase and ground operations for this fea-
ture to be active on by clicking in the appropriate box.

2. Click OK.
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Figure 25.
Normal - Low Current Trip Screen.

Figure 26.
Normal - High Current Trip Screen.

Figure 27.
Normal - High Curent Lockout Parameters Screen.



Fault Location Distance
The Fault Location Distance (FLD) feature, available in
controls with a CPU version 3.22 and above, is set in the
Fault Location Distance screen. On the Operation
Parameters screen, click FLD to reach this screen. See
Figure 28.

This feature provides the lineman with the distance from
the Form 5 control to the fault. The Form 5 calculates the
distance by using the programmed impedance values of
the line and the magnitude level of the fault. The distance
can be given in miles or kilometers. The distance is dis-
played on the front panel of the control and stored in the
event recorder.

1. Enter the Line-Line Voltage, Source Side, and Line
Side Impedance values.

2. Choose miles or kilometers from the Distance Units
drop down menu.

3. Click OK.

Reclose/Retry
The Form 5 will enter the Reclose/Retry mode when a
recloser fails to close when a reclose command is issued
between fault operations. The Open, Lockout, and Close
LED indicators on the front panel will not be lit when the
control is in the Reclose/Retry mode.

1. Click Database > Reclose/Retry to reach the
Reclose/Retry screen. See Figure 29.

2. Click a profile box to enable that profile. A check mark
appears when enabled.

3. Enter the number of retry Attempts the Form 5 will
perform before locking out.

4. Enter the amount of time between retry attempts in
the Interval box.

5. Click OK.
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Figure 29.
Reclose/Retry Screen.

Figure 28.
Fault Location Distance Screen.
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Metering
The Form 5 has four different metering parameters:
instantaneous, demand, histogram, and data profiler. The
histogram and data profiler features are explained in the
Advanced Functions section of this manual.

The Instantaneous-Voltage, Current, and Power and
Demand-Voltage, Current, and Power screens display
the voltage, current, power, and total harmonic distortion
measurements for each phase and ground, including
total power metering. To toggle between the two screens,
click Demand or Instantaneous. See Figure 30. In the
Instananeous screen, the Demand button is enabled. In
the Demand screen, the Instantaneous button is
enabled.

These screens also provide access to the Configure,
Energy, Symmetrical, and Harmonics screens.

1. Click Database > Metering > Demand to reach the
Demand - Voltage, Current and Power screen.

2. Click Configure to reach the Demand Configure
screen. The Demand Configure screen is only avail-
able through the Demand screen. See Figure 31.

3. Enter the Integration Intervals for Fundamental
Curent/Voltage, Power, Harmonic, and Sequence
Component.

4. Click OK.

The Integration Interval is the amount of time needed to
measure 90% of a change of a measured value.

Four integration intervals must elapse to obtain a 100%
demand metering reading.

See Figure 30. With these settings, a reading of 90% of
the load (90 A) is obtained after one hour. A reading of
100 A is obtained only after the load current is consis-
tently 100 A for four hours.

Figure 30.
Demand - Voltage, Current and Power Screen.

Figure 31.
Demand Configure Screen.



Energy
The Energy screen is reached from the Instantaneous-
Voltage, Current, and Power and Demand-Voltage,
Current, and Power screens. Click Energy to view the
Energy - Demand screen.

This screen displays the kilowatt-hours measured for
each phase and the total kilowatt-hours measured. The
readings can only be reset while online. Click OK. See
Figure 32.

Symmetrical Components
The Demand-Symmetrical Components screen is
reached from the Demand-Voltage, Current, and Power
screen. The Instantaneous-Symmetrical Components
screen is reached from the Instantaneous-Voltage,
Current, and Power screen. Click Symmetrical in either
screen. See Figure 30.

During non-fault operation, symmetrical component
quantities reflect the degree of unbalance that exists on
a power system. See Figure 33.

Under normal operation on a three-phase system, with
equal magnitude voltage and/or current on the three
phases, and assuming 120 degree phase displacement
and phase rotation A-B-C, only positive sequence is pre-
sent. The magnitude of the negative and zero sequence
quantities will be zero if the system is perfectly balanced.
As unbalance is introduced, negative and zero sequence
components of voltage and/or current will appear.

The symmetrical component quantities are most useful
in diagnosing the operation of protective devices during
fault events. The interconnection of sequence networks
for different types of system faults allow power system
protection engineers to calculate expected fault magni-
tudes for a variety of unbalanced fault events on the dis-
tribution system.
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Figure 32.
Energy - Demand Screen.

Figure 33.
Instantaneous - Symmetrical Components Screen.



Harmonics
1. Click Harmonics in the Instantaneous-Voltage,

Current, and Power or the Demand-Voltage, Current,
and Power screen to view the Harmonics (% of
Fundamental) screen. See Figure 34.

2. Click the header of a column or row, then click Graph
to display the values as a bar graph. See Figure 35.

Line harmonics measurements are used in analyzing
power quality. The Form 5 automatically measures har-
monics up to the 15th harmonic. See the Downloading a
Database section of this manual for details on different
graphing options.

3. Click OK.
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Figure 34.
Harmonics (% of Fundamental) Screen.

Figure 35.
Harmonics Graph Screen.



Database Management
Saving the Database
Note: The database can be saved with the basic functions

programmed as explained in the preceeding sections.
However, any advanced functions that will be used
need to be programmed before saving. Refer to the
Advanced Functions section of this manual for addi-
tional programming functions.

It is recommended that the database files used to pro-
gram a control be placed in a separate folder than the
files that contain the live data. The file name that is used
for the database is not saved internally in the database.
When a file is downloaded to the control, the control will
not retain the file name. The file name can be entered in
the User Identification box in the Hardware screen. See
the Hardware section of this manual.

Click File > Save As, OR File > Save, OR the Save icon.
Rename the file and save the database files in a separate
folder from the live data.

Downloading a Database
1. Click the New icon OR click File > Close to close the

database that you have modified and saved. If you
have not saved the database, a message will appear
and offer to save the database.

2. Click the Con icon to initiate communication with the
control.

3. Click the Open icon.

4. Choose and open the file to download to the control
by double clicking on the file name OR by highlighting
the file name then clicking on OK.

A message will appear and offer to save the modified
untitled database. This will save the default database,
which opens every time communication with the control
is initiated. It is the same default database used as the
basis for the programming database file created for the
control.

5. Click No in the message window.

Note: The name of the file that contains the database to
be sent to the control should now appear in the blue
title bar, replacing “untitled”. The file name should
not have the suffix  “-modified”. If the file does have
the “-modified” suffix, close the file. Do not save the
changes. Then reopen the file. Do not review any
parameters while online prior to download or the
control will modify the programming database file.

6. Click the Send icon. This will open the Send
Database to Control screen. See Figure 36.

A. Click the Complete radio button to send the com-
plete database.

B. Click the Selected radio button when part of the
database is changed. Click in appropriate boxes
for the sections of the database changed. A check
mark appears when selected.

Note: Software versions 3.11.8d and higher also support a
Data Ports feature. By clicking in the Data Ports check
box, the values entered in the F5 Data Port screen for
2179 and DNP 3.0 Protocols and the screens accessed
by clicking Advanced in the F5 Data Port screen for the
DNP 3.0 Protocol are sent to controls with firmware
database version 15 and higher. Click the ID icon to
determine the Firmware Database Version.

7. Click OK.
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Figure 36.
Send Database to Control Screen.



Verifying the Programming
1. Click the New icon.

This will close any open file. It eliminates any possibility
of mixing databases and ensures all parameters are
actually what is programmed into the Form 5.

2. Click the Receive icon to reach the Receive
Database from Control screen. See Figure 37.

3. Select to receive all or part of the database.

A. Click the Complete radio button to receive the
complete database.

B. Click the Selected radio button when only portions
of the database need to be viewed and not saved.

Note: Software versions 3.11.8d and higher also support a
Data Ports feature. By clicking in the Data Ports check
box, the values entered in the F5 Data Port screen for
2179 and DNP 3.0 Protocols and the screens accessed
by clicking Advanced in the F5 Data Port screen for the
DNP 3.0 Protocol are sent from controls with firmware
database version 15 and higher. Click the ID icon to
determine the Firmware Database Version.

Note: Viewing any parameters while online will initiate a
selected receive of those parameters. For example, if
the normal profile is selected while online, the Form 5
will send all profile information, but will display only the
normal profile.

4. Click the Dis icon.

5. Physically disconnect the PC from the Form 5 port.

This allows faster viewing of all parameters. Review all
parameters for accuracy. Any viewing of profiles, coun-
ters, etc., while online, after receiving a complete data-
base, will reinitiate a selected receive of the chosen para-
meter(s) and slow down the viewing process.

S280-79-2

27

!
SAFETY
FOR LIFE

Figure 37.
Receive Database from Control Screen.



Manual Close Delay
The manual close delay allows a delay of 0 to 60 sec-
onds to the close signal issued from the control when the
manual close switch is activated from the front panel.
When this function is providing a delay, the recloser
closed LED status indicator on the front panel of the con-
trol will flash until the close signal is issued.

1. Click Setup > Manual Close Delay to reach the
Manual close Delay Screen. See Figure 38.

2. Enter the delay time from 0 to 60 seconds.

3. Click OK.

Histograms
Histograms in the Form 5 are bar graph representations
of the Form 5’s demand metering. A histogram is avail-
able for each of the demand metering parameters.

The Form 5 control automatically collects the data used
for the histograms from the moment it is powered up. The
histogram data accumulation time can not be pro-
grammed, but the histogram data can be reset. A his-
togram will represent the demand metering data on the
power system from the time of power-up or the last reset
until the histogram is requested.

Each histogram samples the demand metering values
once a minute. The bar graphs display the percentage of
time since the last reset that the metered demand values
have been within the range of a bin.

The histogram has 10 bins per configurable range plus
an under range bin and an over range bin. Each bin rep-
resents 1/10th of the range. The range of each histogram
is set with defaults and is also user configurable.

1. Click Database > Metering > Histogram to reach
the Histogram Graph screen. See Figure 39.

2. Select a Histogram from the drop down menu.

3. Click Configure to reach the Histogram
Configuration screen.
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Manual Close Delay Screen.

Figure 39.
Histogram Graph Screen.
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Histogram Configuration
See Figure 40. In this example, the histogram for Phase A
Current is configured for a range of 10 to 200 A (this is the
default range). Therefore, all recordings of Phase A cur-
rent that is below 10 A will be stored in the under bin and
any current above 200 A will be stored in the over bin. All
other levels of current measured for Phase A will be
recorded in one of the remaining 10 bins. 

Figure 39 is the histogram graph for this example. The
graph shows that in bin 2 the demand current was
between 29 and 48 A 19% of the time (from when the his-
tograms were last reset).

Histograms reflect demand values, not instantaneous
values. The demand metering uses an Integration Interval
that is user configured. The range is 1 to 60 minutes.

For example, if the Integration Interval is set to 10 min-
utes and a 100 A step in current occurs after 10 minutes,
the demand curve will increase by 90 A (90% in one time
constant or integration interval). The demand Integration
Interval is not the time over which the histogram data is
taken. Setting the Integration Intervals to 1 minute will
make demand metering more responsive.

The histograms also contain the true maximum and min-
imum demand readings and the time and day those read-
ings were acquired.

1. Select a Histogram from the drop down menu. See
Figure 40.

2. Enter the Low Limit and High Limit values.

3. Click OK.

Communications Configuration
Data Port Configuration
Cooper Power Systems offers two standard protocols:
2179 and DNP 3.0. Separate documentation is available
for either protocol. Use these directions to connect to port
2 or to port 3. 

1. After communications are established, click Setup >
F5 Data Port > Port (2 or 3) to reach the F5 Data
Port (2 or 3) Configuration screen. See Figure 41.

2. Select the baud rate of the communication port in the
Speed (bps) drop down menu.

3. Enter the Control Port Address.

4. Select a Handshake Mode from the drop down menu.

5. Enter the Tx (transmit) Enable Delay value.

6. Enter the Tx (transmit) Disable Delay value.

7. For DNP 3.0 Protocol only, click Advanced to reach
the DNP 3.0 Protocol Parameters screen.
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Figure 40.
Histogram Configuration Screen.

Figure 41.
F5 Data Port Configuration Screen.



DNP Protocol Parameters
Data link Confirm

1. Select the Data link Confirm Mode from the drop
down window. The mode choices are Never, Always,
and Sometimes. In the Never Mode, Retries and
Timeout will be greyed out. See Figure 42.

2. Enter the number of Retries.

3. Enter the Timeout value.

4. Enter the Application Confirm Timeout value.

Unsolicited Responses

1. Click the Enabled box. A check mark will appear
when enabled.

2. Enter the Delay value.

3. Enter the Minimums for Class 1, Class 2, and Class 3.

Direct Operate Allowed

1. Click the Direct Operate Allow box. A check mark will
appear when allowed.

2. Enter the Select Arm Timeout value.

3. Select the Default Analog Variation setting from the
drop down menu.

4. Select the Default Counter Variation setting from the
drop down menu.

5. Enter the Write Time Request Interval.

Deadbands

The Deadbands values are set to default levels so that
they do not report until reset to a realistic value. In the
example (see Figure 42), when the voltage changes by
40000 V, the control will report through SCADA that a
voltage change has occurred.

Collision Avoidance

Collision Avoidance is used in conjunction with unsolicit-
ed report by exception. The unsolicited report by excep-
tion feature allows the control to initiate a communication
link with SCADA without waiting for a poll for data. This
allows the control to report immediately if a change
occurs. With collision avoidance, the control resends the
unsolicited report if the SCADA did not acknowledge the
unsolicited report.

1. Click the Enabled box. A check mark will appear
when enabled.

2. Enter the Number of Retries.

3. Enter the Minimum Backoff Delay.

4. Enter the Maximum Backoff Delay.

Class 0

The Class 0 (zero) Configuration option allows the user
to choose which data points the control will send to the
SCADA system.

1. Click in a radio button to select All Points or User
Defined points.

2. Click Class O Config. to reach the DNP Class 0
Configuration screen.

Form 5 Recloser Control Programming Guide

30

Figure 42.
DNP Protocol Parameters Screen.



DNP Class 0 Configuration
The Form 5, by default, sends most data points back
through SCADA. Unwanted data points are removed
from the SCADA report by removing (clicking) the check
mark in the data point map. Refer to R280-90-14 for data
point definitions. Currently, all of the CROB objects or
none of the CROB objects may be chosen. The default is
all. See Figures 43 and 44.

Click OK.

For firmware database version 15 and higher, a single
index point for trip/close adapts legacy RTU’s (Remote
Terminal Units) to this function. This point is in addition to
the separate trip and separate close points. These points
will still operate the control, as will the new point.
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Figure 43.
DNP Class 0 Configuration Screen.

Figure 44.
DNP Class 0 Configuration Screen.



Data Profiler
The Data Profiler is used for acquiring demand-metering
data for a specific period of time. The Profiler is not auto-
matic; it must be manually configured. The Profiler is
capable of retaining metering data for each phase. The
number of data samples that can be retained is depen-
dent upon the number of metering forms used and the
sample rate interval.

The Profiler can be a very useful troubleshooting tool. By
selecting the fewest and most appropriate metering
forms at a high sample rate, a large amount of demand
metering data can be acquired to determine the cause of
many line and power quality issues.

1. Click Database > Data Profiler to reach the Data
Profiler screen. See Figure 45.

Much of the screen is greyed-out. The screen will display
a chart after the Profiler is configured and has acquired
readings.

2. Click Configure to reach the Profiler Configuration
screen.
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Figure 45.
Data Profiler Screen.



Profiler Configuration Screen
This screen operates similar to the TCC Configuration
screen. The phase and unit of metering options are listed
on the left of the screen. Use the scroll bar to view all of
the options. See Figure 46.

The Selected metering options listed on the right are the
active options. A metering option must be listed in this
field to be enabled.

1. Available and Selected metering options.

A. To select a metering option, click the desired
metering option in the Available list, then click 
ADD >> OR double click the metering option in the
Available list. 

B. To remove a metering option from the selected list,
click on the metering option, then click 
<< Remove.

2. Click the Enable Periodic Programming box. A check
mark appears when enabled. The greyed area of the
screen will then become active.

3. Set the date the recordings are to start or set to the
current date. The time must be changed from the
default of 1/1/70 for the graph to be useful.

4. The Continuous and Duration settings act like toggle
switches: when one is enabled, the other is disabled.

A Trend Time will be given in days, hours, and min-
utes when the Continuous feature is enabled. If 0 Hrs.
0 Mins. is displayed, the start/stop times are set
before the current date.

Trend Time is the total amount of time the Data
Profiler can record. This time will vary and is depen-
dent on the sample rate and the number of metering
options selected. It is recommended to enable the
Continuous feature and check the Trend Time avail-
able.

A. Click the Continuous box if the recordings are not
to be stopped. A check mark appears when
enabled.

B. Set the stop date if Continuous is not enabled. Be
sure there is enough Trend Time available.

5. Set the Starting Time of Day the recordings are to
begin from the drop down menu.

6. Set the Duration of time the Profiler is to run each
day, beginning at the Starting Time of Day, from the
drop down menu.

7. Set the Sampling Interval from the drop down menu.
Frequent sampling rates decrease the amount of
Trend Time available.

8. Click OK to return to the Data Profiler screen. 
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Figure 46.
Profiler Configuration Screen.



The Data Profiler will display data only after the first sam-
pling interval. See Figure 47.

9. Select a profile view by clicking in a radio button. The
Triggered view displays data initiated by an alarm(s).
The Periodic view displays data from periodic sam-
pling. The All view displays both the triggered and
periodic data.

Profiler Graph
1. Click the header of the column to be displayed as a

line graph. The column will be highlighted and the
Graph button will enable.

2. Click Graph. See Figure 47.

Multiple columns can be graphed simultaneously if they
are in the same form of metering. Hold down the shift key
while clicking column headers to select multiple columns.
For example, all four current recordings (A phase, B
phase, C phase, and ground) can be plotted in the same
graph. A phase current and A phase voltage recordings
can not be plotted in the same graph. This is possible
only through the Export feature. See the Exporting Data
section of this manual.

3. Click Filter to apply a new start date to the graph.
See Figure 48.
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Figure 47
Data Profiler Screen. Figure 48.

Profiler Graph Screen.



Alarms
1. Click Database > Alarms OR click the Alarm icon to

reach the Alarm screen. See Figure 49.

Any alarm that is active will appear on this screen when
it is opened.

2. Change the View Alarms view by clicking the radio
button for All Alarms or Inactive Alarms.

3. Click Refresh to refresh the alarm screen when
online.

4. Click Config. Data to reach the Data Alarm
Configuration screen.
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Figure 49.
Alarms Screen.



Data Alarm Configuration
This screen operates similar to the TCC Configuration
screen. The Available alarms are listed on the left of the
screen. Use the scroll bar to view all of the options. See
Figure 50. The Selected alarms listed on the right are the
active options. An alarm must be listed in this field to be
enabled.

1. Available and Selected alarms.

A. To select an alarm, click the desired alarm in the
Available list, then click ADD >> OR double click
the alarm in the Available list. 

B. To remove an alarm from the selected list, click on
the alarm, then click the << Remove.

A maximum of 20 Data alarms can be selected. The cri-
teria of each Selected alarm is also set in this screen.

2. Highlight a Selected alarm to set its criteria.

The Trigger Settings and Options will now be available.
The Trigger Settings are used to customize the manner
in which all alarms react.

3. Enter the Priority level from 0 to 127.

4. Set the Alarm Delay from the drop down menu.

This is the amount of time after the threshold is crossed
until the alarm indicator is activated. The Alarm Delay
must be set to eliminate irrelevant alarms. The default
time is zero seconds (instantaneous). The available
delay range is from zero seconds to 60 minutes at pre-
determined intervals.

5. Enter the Threshold level at which the alarm is to be
activated. This value must be the primary measure-
ment.

Threshold level measurement units are automatically set.
For example, if the Metering PHA I Fund Low alarm is
highlighted, the threshold value is measured in amperage. 

For all Fund High alarms, set the threshold level to trig-
ger at an above normal condition. For all Fund Low
alarms, set the threshold to trigger at a below normal
condition.

The threshold value for voltage metering alarms is based
on the primary voltage. Also, the V/F: Frequency alarms
are not over-excitation alarms. The V/F is a shorthand
label that specifies these two alarms to be load shedding
alarms that are triggered by the line frequency crossing
the specified frequency threshold defined within the para-
meters of this alarm.
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6. The Record Event When - Active/Inactive options are
used to record the alarm indications into the event
recorder.

A. Click the Active box for the alarm and its measure-
ments to be recorded to the event recorder when
the alarm is actuated.

B. Click the Inactive box for the alarm and its mea-
surements to be recorded to the event recorder
when the threshold level is crossed as the alarm
becomes deactivated.

The alarms will only record when the threshold value has
been crossed, the function being measured maintains
above (or below) threshold level, and the time delay has
expired. The alarm events will be designated as an ALM
event instead of an OPR event. The alarm event record-
ing will capture the instantaneous value for that data
alarm in the event recorder. This is the only method of
storing metered values in a non-volatile memory location.

7. The Record Profile When - Active/Inactive options are
used to initiate a data profile reading.

A. Click the Active box to initiate the data profiler
recording when the alarm is actuated.

B. Click the Inactive box to initiate the data profile
recording when the threshold level is crossed as
the alarm becomes deactivated.

Status Alarm Configuration
The Status alarms are activated based upon the status of
various functions of the control. The Status alarms are
recorded on or off for each function. The Alarm on High
or Low options determine this logic. The High and Low
terms can also be thought of as True or False. Set the
alarm to activate when the alarm description in the alarm
list is true or when it is false.

For example, the Battery Trouble status alarm indicates if
the LED on the front panel is on or off (High or Low).

The power save mode of the front panel does not affect
the on/off states of the status indicators.

1. Click Database > Alarms OR click the Alarm icon to
reach the Alarm screen. See Figure 51.

2. Click Config Status to reach the Status Alarm
Configuration screen.
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Figure 51.
Alarms Screen.



The Status Alarm Configuration screen (see Figure 52)
operates similar to the TCC Configuration screen. The
Available alarms are listed on the left of the screen. Use
the scroll bar to view all of the options.

The Selected alarms listed on the right are the enabled
alarms. An alarm must be listed in this field to be activated.

1. Available and Selected alarms.

A. To select an alarm, click the desired alarm in the
Available list, then click ADD >> OR double click
the alarm in the Available list. 

B. To remove an alarm from the selected list, click on
the alarm, then click << Remove.

A maximum of 20 Status alarms can be selected. The cri-
teria of each Selected alarm is also set in this screen.

2. Highlight a Selected alarm to set its criteria.

The Trigger Settings and Options will now be available.
The Trigger Settings are used to customize the manner in
which all alarms react.

3. Enter the Priority level from 0 to 127. The default is
127.

4. Set the Alarm Delay from the drop down menu.

The default time is zero seconds (instantaneous). The
available delay range is from zero seconds to 60 minutes
at predetermined intervals.

5. Set the Alarm On option High or Low (True or False)
by clicking the High or Low radio button.

6. The Record Event When - Active/Inactive options are
used to record the alarm indications into the event
recorder.

A. Click the Active box for the alarm, the date and
time it became active, and its status to be record-
ed to the event recorder when the alarm is actuat-
ed.

B. Click the Inactive box and the alarm’s change in
status, with the time and date it became inactive,
will be recorded to the event recorder.

The alarms will only record when the time delay has
expired. The alarm events will be designated as an ALM
event instead of an OPR event. The status alarms are
stored in the non-volatile event recorder location.

7. The Record Profile When - Active/Inactive options are
used to initiate a data profile with alarm events.

A. Click the Active box to initiate a data profiler
recording when the alarm is actuated.

B. Click the Inactive box to initiate a data profile
recording when the alarm becomes inactive.

For example, highlight the Control AC power on status
alarm in the Selected list to select it. Enter a Priority of
127 and an Alarm Delay of 2 minutes. The alarm delay
time should exceed the programmed trip and reclose
times of the recloser to avoid any irrelevant alarms. When
Alarm On - Low is selected, the alarm will activate when
Control AC power is not present. When the Record Event
when Active and Inactive options are checked, the event
recorder will record when the AC Power is lost (Control
AC power on is false, low selected) and when the AC
Power returns and the alarm becomes inactive (Control
AC power on now true).
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Load Shedding
Load shedding is the method of tripping a recloser open
when either or both of the configured voltage parameters
and the configured frequency parameters are breached.
It is sensed by voltage connected to B phase. There must
be a voltage sensing connection to Block TB1-2 in the
control. The Load Shedding feature is off by default. To
enable the Load Shedding feature, the parameters must
be set.

Note: If the Phantom Phase feature is used, the load shed-
ding single phase mode will only operate correctly on
the phase that is being used to create the other two
phantom phases.

1. Click Database > Voltage/Frequency to reach the
Voltage/Frequency Protection Parameters screen.
See Figure 53.

2. Determine the lowest voltage level at which the con-
trol will monitor frequency for load shedding purpos-
es (no less than 80 Vac). Enter that value in the Min.
Voltage For Frequency Measurement box.

Frequency Trip
1. Check the Over Frequency box to enable. A check

mark will appear when enabled.

2. Enter the frequency for over frequency trip.

3. Check the Under Frequency box to enable. A check
mark will appear when enabled.

4. Enter the frequency for under frequency trip.

5. Enter the Frequency Trip Time delay time.

The frequency must be outside of this range for the
defined amount of time delay for trip.

Voltage Trip
1. Select the Mode from the drop down menu. The

mode options are Any Single Phase, All Three
Phases, or Any Single Phase, Three Phase Inhibit.

To trip only on an overage or underage of any phase of
source voltage, but not on an overage or underage of all
three phases of source voltage, choose Any Single
Phase, Three Phase Inhibit.

2. Check the Over Voltage box to enable. A check mark
will appear when enabled.

3. Enter the voltage for the Over Volt. Trip Setting.

4. Check the Under Voltage box to enable. A check
mark will appear when enabled.

5. Enter the voltage for the Under Volt. Trip Setting.

6. Enter the Voltage Trip Time delay time.

The voltage must be outside of this range for the defined
amount of time delay for trip.

Restoration Parameters
1. Click the Auto-Restoration box to enable the Auto-

Restoration feature. A check mark will appear when
the feature is enabled.

2. Enter a Restoration Delay time.

After both the frequency and voltage are within the
selected values, the restoration time delay begins timing.
The voltage and frequency values must remain in the
selected ranges for the duration of the restoration time
delay for the auto-restoration to occur. If a value changes
prior to completion of the restoration time delay, the time
is instantaneously reset.

3. Enter a Frequency High Limit and a Frequency Low
Limit.

This is the range the frequency must remain within to
allow auto restoration.

4. Select a Mode.

To restore on any one phase of source voltage, choose
Any Single Phase. To restore when all three phases of
source voltage are within limits, choose All Three
Phases.

5. Enter a Voltage High Limit and the Voltage Low Limit. 

This is the range the voltage must remain within to allow
auto-restoration.

6. Click OK.

Note: Do not choose both single phase loss of voltage
load shedding and single phase auto restoration
without careful consideration of the application. It
should not be used when all three phases are
brought to the control. This combination of settings
may cause the recloser to open and close every
time the time delay expires, until one of the para-
meters is no longer being met. The setting may be
appropriate with only one PT input to the control.
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Figure 53.
Voltage/Frequency Protection Parameters Screen.



Form 5 Loop Scheme Control
Accessory
The Form 5 LS Control improves distribution system con-
tinuity through load-transfer and loop-sectionalizing
schemes. The Form 5 can change the protection scheme
upon an LS action. Each protection profile can be config-
ured differently, so programming an LS scheme can be
easily accomplished for sectionalizing or tie applications.

The Form 5 LS Control senses the loss of source- and
load-side voltage with customer supplied potential trans-
formers. The control will perform its programmed LS
functions after a programmable time delay when loss of
voltage occurs.

The control can be in either the sectionalizing or the tie
mode of operation. The sectionalizing mode senses volt-
age on the source-side of a normally closed recloser and
is activated upon loss of source-side voltage. The ability
to change the profile in this application enhances the loop
scheme’s capabilities. The tie mode senses voltage on
both sides of a normally open recloser and is activated
upon loss of voltage on either side.

Load Transfer/
Manual Return-to-Preferred Service
A simple load-transfer scheme using two electronic
reclosers with LS sectionalizing controls is diagrammed
in Figure 54. The normally closed R1 senses the source-
side voltage. When S1 voltage is lost (for example, when
a fault occurs at Fault 1), the LS application begins tim-
ing. R1 will open before R2 closes to restore service from
the alternate Source 2. To return to preferred source S1,
the controls can be operated manually or through
SCADA.

In the event of fault at Fault 2, R1 sequences to lockout.
Upon loss of load side voltage, R2 closes and would nor-
mally sequence to lockout. However, this can be reduced
to one trip operation to lockout by using a momentary
non-reclose LS action option to prevent reclosing if a fault
operation occurs within a preset time of closing. The
momentary on time of the LS action options is program-
mable from 1 to 1000 seconds.
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Typical Loop Scheme, 3 Reclosers
Figure 55 is a diagram of a typical three recloser loop-
sectionalizing scheme. Reclosers R1 and R2 are located
at the approximate midpoint of the load on two feeders.
The ends of the feeders are joined by a normally open
recloser (TIE), R3. Reclosers R1 and R2 are pro-
grammed to perform the sectionalizing LS function. R3 is
programmed with the LS TIE functionality. As an exam-
ple, R1 and R2 are set for a 560 A phase minimum trip
and are programmed to change profiles, which provides
the appropriate minimum trip (280 A in this example), or,
depending on system requirements, can be set to lock-
out. Recloser R3 is set for a 400 A minimum trip.

Upon loss of source side voltage for 25 seconds (pro-
grammable value), the profile of R1 is changed and the
LS is now programmed for one trip operation to lockout
and its minimum trip setting is reduced to 280 A. Recloser
R3 closes 30 seconds (programmable value) after the
loss of voltage. In the event of a fault at Fault 1, R1 would
operate one trip operation to lockout.

Again, under normal conditions (S1 energized), a fault at
Fault 2 would cause R1 to sequence to lockout. After 30
seconds, R3 would close in on the fault and lock out on
its one operation.

In all cases, the fault is isolated to the smallest section.
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Figure 55.
Loop-Sectionalizing Scheme with Three Reclosers.
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Loop-Sectionalizing Scheme with Five
Reclosers
A loop-sectionalizing scheme involving five reclosers
confines a permanent fault to smaller portions of the dis-
tribution circuit while maintaining service to the remaining
unfaulted sections. In this scheme, each distribution circuit
is divided into three sections of equal load with normally
closed reclosers R1 - R3 and R2 - R4. The two circuits
are connected at the tie point with a normally open
recloser, R5.

The Form 5 LS controls for R1 and R2 are programmed
with LS sectionalizing capabilities, which will lock out the
reclosers upon loss of source voltage after a program-
mable time delay. The Form 5 LS controls for R3 and R4
are also programmed with sectionalizing capabilities
which, upon loss of source voltage and after a program-
mable time delay (longer than R1 and R2), change the
profile to provide a different minimum trip value and the
number of operations to lockout. The control for R5 is
programmed as an LS tie, which will close the recloser
upon loss of voltage on either side after a programmed
time delay longer than that of R3 or R4.

As an example (see Figure 56), upon loss of S1 voltage,
reclosers R1, R3, and R5 sense the voltage loss and
start timing. R1 times out first and opens. Next, the active
profile of R3 is changed and its minimum trip value
becomes 280 A to coordinate with the tie recloser. The
non-reclose feature is also momentarily enabled (an LS
Action option). Finally, the tie recloser closes. The major
portion of the loop, up to R1, is now fed from S2. After
restoration of S1, the return to normal system operation
is accomplished manually or through SCADA commands.

If a permanent fault occurs a Fault 1, R1 operates to lock-
out normally. R3 and R5 sense the loss of voltage and
start timing. R3 times out and changes its active profile to
provide a new minimum trip of 280 A and its operating
sequence is momentarily modified by the LS Action, non-
reclosing. Next, R5 times out, closes in the fault, and R3
will lock out. The fault is isolated between R3 and R5.
Service is maintained to the remaining major portion of
the loop. If a permanent fault occurs of Fault 2, R3 oper-
ates to lockout normally, R5 senses the loss of voltage
after its programmed time delay, R5 closes into the fault
and operates to lockout. The fault is isolated between R3
and R5. Service is maintained to the remaining major
portion of the loop.
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Programming the Loop Scheme
1. Click Database > Loop Scheme to reach the Loop

Scheme Parameters screen. See Figure 57.

2. Select an LS method by clicking the Tie or
Sectionalizing radio buttons.

3. Select Reset functionality and the time delay for auto-
restoration.

4. Select the Close functionality.

5. Select the Voltage Response Mode from the drop down
menu. LS action can be enacted after any single-
phase trip or after a three-phase trip.

6. Set the Voltage Transfer “TD1” Delay time. This is the
amount of time the voltage response mode condition
must be met before initiating the LS action.

7. Select the LS Action from the drop down menu. This
is the type of action required after the voltage trans-
fer delay expires.

After LS Action

The Form 5 LS can change profiles when an LS action
occurs.

1. Select the parameters for the LS Loops scheme. Set
Ground Trip Blocked, Non-Reclosing, and Alternate
Profile to Momentary On or Latched On from the drop
down menus. 

2. Select the Alternate Profile/Switch Mode from the
drop down menu. This is greyed out unless Latched
On or Momentary On is selected in Step 1.

3. Set the Momentary Func. “TD2” Delay when
Momentary On is selected in Step 1. It is greyed out
unless Momentary On is selected.

LS Auto Reset on TD3 Timeout

An LS sectionalizer control may be in the closed position
and trip and lock out on loss of voltage for Source 1. With
LS Auto Reset on TD3 Timeout selected, the LS will reset
after the Source 1 voltage returns and the programmed TD3
time has expired. Additionally, the LS will also CLOSE
back in when Auto Close on LS Auto Reset is selected.

1. Click the LS Auto Reset on “TD3” Timeout box to
select this feature. A check mark appears when
enabled. See Figure 57.

2. Enter a value for the number of seconds for the TD3 timeout.

3. Click the Auto Close on LS Auto Reset box to select
this feature. A check mark appears when enabled.
This feature is greyed out unless the LS Auto Reset
on “TD3” Timeout feature is selected.

Note: The LS Auto Reset will not reset and close if the
loss of voltage was preceded by fault current.

Permit Manual Close While LS Not Reset

An LS sectionalizing control may be closed without first
resetting the LS by activating the Permit Manual Close
While LS Not Reset feature. Normally, the LS Reset on
Manual Close will also be used to reset the LS when a
manual close function is performed, eliminating the extra
step of reseting the LS.

1. Click the Permit Manual Close while LS not Reset
box to select this feature. A check mark appears
when enabled.

2. Click the LS Reset on Manual Close box to select this
feature. A check mark appears when enabled. This
feature is greyed out unless the Permit Manual Close
while LS not Reset feature is selected.

Figure 57.
Loop Scheme Parameters Screen.



Triple–Single Recloser
Accessory
Controls built with this feature can only be used with the
triple–single reclosers. It allows the control to trip a single
phase independent from the other two phases when
equipped with Triple–Single reclosers. This feature
allows one phase to trip independently to lockout or sin-
gle phase tripping with three phase lock out.

1. Choose the instruction for the applicable software
version to access the Triple–Single screen.

•For software versions 3.11.8d and higher, click TS in
the Operations Parameters screen to reach the
Triple–Single screen. See Figure 58. This allows dif-
ferent settings for each profile.

•For software versions lower than 3.11.8d, click
Database > Triple/Single to reach the Triple–Single
screen. See Figure 58. 

2. Select the recloser mode by clicking in a radio button. 

The Ganged Three Phase mode operates as three-
phase-to-trip, three-phase-to-lockout. The Single Phase
with Three Phase Lockout mode operates as single-
phase-to-trip, three-phase-to-lockout. The Single Phase
with Single Phase Lockout operates as single-phase-to-
trip, single-phase-to-lockout.

3. Click in the Dynamic Phase Tripping box to enable. A
check mark will appear in the box.

The Dynamic Phase Tripping feature will only operate if
the control is in the Single Phase with Single Phase
Lockout mode. When enabled, this feature will cause the
control to lock out all phases if one phase locks out after a
fault where two or more phases had current above pickup.

Advanced Control and Status
Points

1. Click Tools > Operator Panel > Advanced Control
& Status to reach the Advanced Control and Status
Points screen (must be online). See Figure 59.

The Input Control, left panel, lists the features available.

The Output Status, right panel, lists the status of the features.

2. Double-click on a feature in the Input Control panel to
change the status of that feature. The feature must be
enabled in that feature’s screen before it can become
active.

3. Click OK.
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Figure 59.
Advanced Control and Status Points Screen.

Figure 58.
Triple–Single Screen.



Event Recorder
1. Click Database > Event Recorder to reach the Event

Logger screen. See Figure 60.

2. Select which events to view.

A. Click the System radio button to view events gen-
erated by the programming.

B. Click the Error radio button to view events gener-
ated by the watch dog circuitry.

C. Click the All radio button to view events generated
by both.

3. Click OK.
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Figure 60.
Event Logger Screen.

ACQUIRING DATA



Receive Database from Form 5
Control
It is recommended that the Form 5 be in View mode
when acquiring data from the control. This will prevent
unintended changes to the database.

1. Click Setup > Security Mode > View Only Mode.

2. Click the Receive icon to reach the Receive
Database from Control screen. See Figure 61.

3. Select to receive all or part of the database.

A. Click the Complete radio button to receive the
complete database.

B. Click the Selected radio button when only portions
of the database need to be retrieved.

Note: Software versions 3.11.8d and higher also support a
Data Ports feature. By clicking in the Data Ports check
box, the values entered in the F5 Data Port screen for
2179 and DNP 3.0 Protocols and the screens accessed
by clicking Advanced in the F5 Data Port screen for the
DNP 3.0 Protocol are received from controls with
Firmware Database Version 15 or higher. Click the ID
icon to determine the Firmware Database Version.

Viewing any parameters while online will initiate a selected
receive of those parameters. For example, if the normal
profile is selected while online, the Form 5 will send all
profile information, but will display only the normal profile.

4. Click OK.

5. Click the Dis icon.

6. Physically disconnect the PC from the Form 5 port.

The lower right corner of the PC screen now displays
Offline and View Only. The software will not allow the
database to be saved in the view mode.

7. Click Setup > Security Mode > Change.

8. Click File > Save As, OR File > Save, OR the Save
icon. Rename the file and save the live data files in a
separate folder from the programming database.
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Figure 61.
Receive Database from Control Screen.



Printing Data
A database download must be performed prior to printing
live data.

1. Click the Print icon to reach the Print Database
Options screen. See Figure 62.

2. Click a radio button to select Configuration Only,
Readings Only, or Configuration and Readings.

3. Select to print all or part of the database.

A. Click Complete to print the complete database.

B. Click the radio buttons to select portions of the
database for printing.

Selecting to print the event recorder will create large output.

4. Click Page Setup to print the page header.

5. Click Print Setup to set the printer options.

6. Click OK to reach the Print Preview screen.

7. Click Print. Clicking close will close the Print Preview
screen and the Database Options screen.

Exporting Data
Exporting data can facilitate analysis and is used when
graphing data of different measurements. The data is
exported into a comma separated variable (.csv) file. This
type of file is used in spreadsheet programs. A database
download must be performed prior to exporting live data.

1. Click File > Export to reach the Export Database
Options screen. See Figure 63.

2. Click a radio button to select Configuration Only,
Readings Only, or Configuration and Readings.

3. Select to export all or part of the database.

A. Click Complete to export the complete database.

B. Click the radio buttons to select portions of the
database for exporting.

4. Click OK.
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Figure 62.
Print Database Options Screen.

Figure 63.
Export Database Options Screen.



Form 5 Default Test Procedure

Use this procedure to test the Form 5 control with factory
default control settings. Follow all cautions and warnings
in the applicable Form 5 Recloser Control service instructions.

• S280-79-1 Form 5 Installation and Operation Instructions

• S280-79-10 Form 5 Installation and Operation Instructions

• S280-79-12 Form 5 LS Installation and Operation Instructions

• S280-42-3 Form 5/Triple-Single Installation and
Operation Instructions

Before installation on an active feeder, the Form 5 control’s
final control settings must be fully tested using an appropriate
test procedure. The F5 Control Default Test Sheet follows
these instructions. The F5 Control Default Test Sheet
Optimal Values gives the optimal values for the test results.

The Form 5 Interface software TEST MODE feature may
be used, while on-line, to shut off the Counters (Duty
Cycle Accumulator, Operations Counter, and Target
Counters) during control or recloser servicing and testing.

1. Click Setup > Security Mode > Change Mode.

2. Click Tools > Operator Panel > Advanced Control Status.

3. Double-click Test Mode On/Off in the Advanced
Control and Status Points screen to turn the counters
on or off. See Figure 59.

Note: Turn the counters on after testing is complete.

In perfoming these tests, change the Form 5 panel set-
tings by first pressing the Change button, then the button
of the function to be changed.

Initial Settings
1. Apply 120 (240) Vac to the control phase B and neu-

tral for standard controls.

2. Plug in battery.

3. Verify control is programmed for all default settings. 

• Phase Minimum Trip is set to 100 A.

• Ground Minimum Trip is set to 50 A.

4. Disable Sequence Coordination in normal profile
using personal computer (PC).

5. Activate COLD LOAD PICKUP BLOCKED (LED is
on) on Form 5 display panel.

6. Activate GROUND TRIP BLOCK (LED is on) on Form
5 display panel.

Test Battery Circuitry

1. Press BACK button on display panel until battery test
screen appears.

2. Record values for all settings.

3. Press CHANGE button on the display panel.

4. Press BATTERY TEST button on display panel.

5. Record values for all readings.

Test Phase Minimum Trip Values
1. Verify Ground Trip Block LED is on.

2. Set KMET Phase Selector S5 to A.

3. Set KMET switch S4 to 300 milliampere range.

4. Set KMET Variac TR1 to zero.

5. Set KMET switch S2 to test fault current position.

6. Press the TRIP button on the display panel.

7. Press the CLOSE button on the display panel.

8. Slowly raise TR1 until Above Minimum Trip LED is on,
on display panel. Control should trip out quickly for
load currents above 105 milliamperes. Record value.

9. Repeat steps 4 - 8 for phases B and C (move KMET
S5 to B, then C).

10. Change Form 5 control from Normal Profile to
Alternate Profile 1.

11. Verify Cold Load Pickup Blocked (LED is on) on the
display panel.

12. Repeat steps 2 - 9 for Form 5 Alternate Profiles 1, 2,
and 3. The control is programmed to trip out at 200
milliamperes on the Alternate 1, 2, and 3 Profiles.

Note: If Cold Load Pickup LED is off, the control will trip on a
time delayed Time Current Curve with two trips to lock-
out for 30 seconds after closing in the control, per the
default Cold Load Pickup control settings.

Note: If Alternate Profiles 1, 2, and 3 have the sequence coor-
dination function enabled while testing the Form 5 con-
trol minimum trip values, it may result in the control
skipping past the fast TCC curves during the test for
minimm trip. The control will then lock out on the
delayed TCC curves.

Note: If the Form 5 control has Switch Mode rather than
Profile 3, the control will indicate current Above
Minimum Trip, but will not trip out.

Form 5 Recloser Control Programming Guide

48

CAUTION: Equipment misoperation. Do not
connect this control to an energized recloser

until all control settings have been properly pro-
grammed and verified. Refer to the programming infor-
mation for this control. Failure to comply can result in
control and recloser misoperation, equipment damage,
and personal injury. G110.3

!

IMPORTANT: The Form 5 recloser control can be taken
out of service for testing and placed back into service
without de-energizing its recloser and interrupting the sys-
tem. However, during the time the control is out of service,
the recloser is inoperative.

IMPORTANT: The Form 5 NOVA CP and the DC NOVA
controls can not be tested with the standard Kyle MET
Tester. A junction box accessory for the MET tester is
available for testing the Form 5 NOVA CP or the DC
NOVA controls.

TESTING THE FORM 5 RECLOSER CONTROL

IMPORTANT: The Battery Test procedure requires
large current drain. Overuse of this procedure will drain
the battery.
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Test Ground Minimum Trip Values
1. Change the Form 5 control from an Alternate Profile

to the Normal Profile (all three Profile LED’s are off).
Disable the Ground Trip Block (LED off).

2. Set KMET switch S4 to 100 milliampere range.

3. Set KMET Variac TR1 to zero.

4. Set KMET switch S2 to test fault position.

5. Verify the Form 5 phase minimum trip values are
higher than the ground trip values.

6. Set KMET Phase Selector S5 to A.

7. Press the TRIP button on the display panel.

8. Press the CLOSE button on the display panel.

9. Slowly raise TR1 until Above Minimum Trip shows on
Form 5 control. Control should trip out for load cur-
rents above 50 milliamperes. Record values.

10. Repeat steps 3 - 9 for the Form 5 Alternate Profiles 1,
2, and 3. The control is programmed to trip out at 100
milliamperes on the Alternate 1, 2, and 3 Profiles.

Note: If Cold Load Pickup is activated (LED off), the control
will trip on a time delayed TCC with two trips to lockout
for 30 seconds after closing in the control, per the
default Cold Load Pickup control settings.

Test Phase Timing
1. Set the Form 5 control to Normal profile (all Alternate

Profile LED’s off).

2. Activate GROUND TRIP BLOCK (LED on). Ground
Trip is Blocked.

3. Set KMET Phase Selector S5 to phase A.

4. Set KMET switch S4 to 300 milliampere range.

5. Press the Form 5 trip switch once to lock out the
Form 5 control.

6. Set KMET phase selector S3 to Control Response.

7. While holding the KMET Test Fault Current Switch S2
in the Calibrate position, adjust the fault current to
200 percent fault (100 X 2 or 200 milliamperes).

Note: On newer controls, applying fault current while the
control is locked out will set the Recloser
Malfunction LED. This will not affect testing. To
clear, press the Reset Targets button after all tests
are complete.

8. Press the TRIP button on the display panel.

9. Press the CLOSE button on the display panel.

10. Set KMET Fault Switch S2 to test fault current posi-
tion. Record timing readings from the KMET time
clock for all trips on the A 2X___ test sheet location.

11. Set KMET Test Set switch S4 to the 1A position.

12. Set KMET Phase Selector S5 to phase B.

13. Calibrate KMET fault current to 500 percent (100 X 5
or 500 milliamperes) using the KMET 1A range.

14. Press the TRIP button on the display panel.

15. Press the CLOSE button on the display panel.

16. Set KMET test set Fault Current Switch S2 to test
fault current position. Record timings from the KMET
test set for all trips on the B 5X ___ locations on the
test sheet.

17. Set KMET Phase Selector S5 to phase C.

18. Calibrate KMET Phase Selector S5 to 1000% of fault
(1000 milliamperes).

19. Press the TRIP button on the display panel.

20. Press the CLOSE button on the display panel.

21. Set KMET test set Fault Current Switch S2 to test
fault current position. Record timings from the KMET
test set for all trips on the C 10X ___ locations on the
test sheet.

22. Repeat steps 2 - 21 for Alternate Profiles 1, 2, and 3.
Note that the Phase minimum trip for the Alternate
Profiles is 200 amps. The 200% fault will then be 400
milliamperes or .4 amp, the 500% fault will then be
1000 milliamperes or 1 amp, and the 1000% fault will
then be 2000 milliamperes or 2 amps.

Test Ground Timing
1. Verify control is programmed for all default settings.

• Phase Minimum Trip is set to 100 A.

• Ground Minimum Trip is set to 50 A.

2. Disable GROUND TRIP BLOCK (LED off). Ground
Trip is Active.

3. Activate the Normal Profile (Alternate Profile LED’s
off).

Note: When testing the ground trip timing circuit, the KMET
test set applies a phase to ground fault to the Form 5
control. If the applied fault current exceeds the phase
minimum trip value, the control may time out on the
phase time current curve, which may be shorter than
the proper ground time current curve. For this reason,
the Form 5 phase minimum trip value should be
increased to a higher value while testing Form 5 ground
trip time current curves.

4. Increase the Form 5 phase minimum trip value to
1600 amperes.

5. Set KMET Test Set switch S4 to the 300 milliampere
position.

6. While holding the Fault Current Switch S2 in the
Calibrate position, adjust the fault current to 200 per-
cent fault (50 X 5 or 250 milliamperes).

7. Press the TRIP button on the display panel.

8. Press the CLOSE button on the display panel.

9. Set KMET test set Fault Current switch S2 in the test
fault current position. Record timings from the KMET
test set for all trips on the G 2X ___ locations on the
test sheet.

10. Calibrate KMET fault current to 500 percent, (50 X 5
or 250 milliamperes).

11. Press the TRIP button on the display panel.

12. Press the CLOSE button on the display panel.



13. Set KMET test set Fault Current switch S2 in the test
fault current position. Record timings from the KMET
test set for all trips on the G 5X ___ locations on the
test sheet.

14. Set KMET Test Set switch S4 to the 1A position.

15. Calibrate KMET fault current to 1000 percent, (50 X
10 or 500 milliamperes).

16. Press the TRIP button on the display panel.

17. Press the CLOSE button on the display panel.

18. Set KMET test set Fault Current switch S2 in the test
fault current position. Record timings from the KMET
test set for all trips on the G 10X ___ locations on the
test sheet.

19. Repeat steps 3 - 18 for Alternate Profiles 1, 2, and 3.
Note that the ground minimum trip for the Alternate
Profiles is 100 amps. The 200% fault will then be 200
milliamperes, the 500% fault will then be 500 mil-
liamperes, and the 1000% fault will then be 1000 mil-
liamperes or 1 amps.

20. Return the Normal Profile Phase Minimum Trip Value
to the pretest value, 100 amps.

Test Non-Reclose
1. Activate Non-Reclosing (LED on).

2. Activate GROUND TRIP BLOCK (LED on).

3. Set KMET Phase Selector switch S5 to phase A.

4. Set Form 5 control to Normal Profile (all Alternate
Profile LED’s off).

5. Adjust fault current to 200 percent or 200 mil-
liamperes.

6. Press the TRIP button on the display panel.

7. Press the CLOSE button on the display panel.

8. Set KMET test set Fault Current Switch S2 to fault
position.

9. Control should trip once, then indicate open and lock-
out. Record time value.

10. Disable NON-RECLOSE (LED off).

11. Repeat steps 5 - 8, to lockout. Record time value.

Test Cold Load Pickup Blocked
1. Disable COLD LOAD PICKUP BLOCKED (LED off).

2. CLOSE the Form 5 control.

3. Adjust fault current to 200 percent or 200 mil-
liamperes.

4. Within 30 seconds of Step 3, set KMET test set Fault
Current Switch S2 to fault position.

5. Control should trip twice on slow TCC curve, then
indicate open and lockout. Record timing value.

6. Activate COLD LOAD PICKUP (LED on).

7. Repeat steps 2 - 4. Record value.

Test Fast Trips Disabled
1. Activate FAST TRIPS DISABLED (LED on).

2. CLOSE the Form 5 control.

3. Adjust fault current to 200 percent or 200 mil-
liamperes.

4. Set KMET test set Fault Current Switch S2 to fault
position.

5. Control should trip two times to lockout, on all slow
TCC’s, then indicate open and lockout. Record value.

6. Deactivate Fast Trips Disabled (LED off).

7. Repeat steps 2 -4. Control should trip on two fast, two
slow TCC’s. Record values.

Test Hot Line Tag
1. CLOSE the Form 5 control.

2. Activate HOT LINE TAG (LED on).

3. Adjust fault current to 200 percent or 200 mil-
liamperes.

4. Set KMET test set Fault Current Switch S2 to fault
position.

5. Control should trip out once on the 101 TCC curve,
then indicate open and lockout. Record value.

6. Verify that it is not possible to close the Form 5 con-
trol.

7. Deactivate HOT LINE TAG (LED off).

8. Verify that you can CLOSE the Form 5 control.

Test Reclose
1. Set KMET selector switch S3 to Control Reclose

Reset.

2. Reset the KMET Time Clock if required.

3. Adjust fault current to 200 percent or 200 mil-
liamperes.

4. Set KMET test set Fault Current Switch S2 to fault
position.

5. After trip, turn fault switch S2 off.

6. Record reclose time.

7. Repeat steps 2 - 6 until control locks out.
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Test Close Circuit Disable Fuse
Applicable to swing-panel units only, S/N below 3000.

1. Set KMET Fault Switch S2 to off.

2. CLOSE the Form 5 control.

3. Remove Close Circuit Disable fuse.

4. Adjust fault current to 200 percent or 200 milliamperes.

5. Set KMET test set Fault Current Switch S2 to fault
position. The control will trip once.

6. Verify that it is not possible to close the Form 5 control.

7. Replace Close Circuit Disable fuse.

8. Verify it is now possible to CLOSE the Form 5 control.

Verify Instantaneous Metering
1. Enable GROUND TRIP BLOCK (LED on).

2. Set KMET switch S2 to off.

3. Set KMET Phase Selector S5 to A.

4. Set KMET Variac to zero.

5. Set KMET switch S4 to the 100 milliampere range.

6. CLOSE Form 5 control.

7. Set KMET switch S2 to on.

8. Set KMET Variac to read 80 millamperes.

9. Scroll the Form 5 LCD screen to screen 1.

10. Verify Instantaneous metering on Phase A and
Ground reads 80 millamperes.

11. Set KMET Phase Selector S5 to B.

12. Verify Instantaneous metering on Phase B and
Ground reads 80 millamperes.

13. Set KMET Phase Selector S5 to C.

14. Verify Instantaneous metering on Phase C and
Ground reads 80 millamperes.

Battery Test
The Form 5 control will monitor and report the state of the
backup battery automatically every 12 hours. Monitored
data includes battery terminal voltage and battery current
(charging and/or load). The Unloaded Battery Voltage is
the battery voltage after the test. With the control con-
nected to ac power, this is a charge voltage; with the ac
disconnected, this is a discharge voltage.The Unloaded
Battery Current is the battery current measured in mil-
liamperes. Battery current measurements are blanked
out for the duration of the test.

The test disables the battery charger and connects a 5 Ω
load. After 0.5 seconds, the test checks and records the
battery voltage. If the voltage has dropped to less than 22 V,
the battery is open or missing, or the cables are broken.

The test continues for 5 seconds. At the end of this time,
the battery voltage is again checked. If the voltage at this
point has dropped more than 2 V from the previous read-
ing, the battery has failed the battery test. The final volt-
age is recorded as the Loaded Battery Voltage, the 5 Ω
load is removed, and the charger is turned back on.

1. Click Tools > Battery Test to perform an unsched-
uled battery test. See Figure 63.

2. Click Test.

3. Click OK.

The battery test can also be performed via the front panel
or via supervisory control.

1. Scroll to the Battery Monitor screen.

2. Record the NORMAL VOLTS and NORMAL CUR-
RENT readings from the screen.

NOTE: Normal voltage should be between 25 and 31 Vdc,
with higher readings at colder temperatures. Under
normal conditions, with ac connected and the bat-
tery trickle-charging, the current should read less
than 20 mA. With ac connected and in bulk-charg-
ing mode, current will range from 12 to 600 mA.
With ac disconnected and the battery supplying the
load, current will read from -180 mA to -600 mA,
depending on accessories connected.

3. Press the CHANGE/LAMP TEST key.

4. Press the BATTERY TEST key.

NOTE: Ac power can be either connected or disconnected
for Steps 3 and 4.

5. Record the TEST VOLTS reading from the LCD and
the status of the CHECK BATTERY LED. Service the
battery if the CHECK BATTERY LED is illuminated.
Also, the Advanced Control and Status Points screen
lists the status of the the battery. See the Advanced
Control and Status Points section of this manual. (If
the battery test is initiated from the Advanced Control
and Status Points screen, wait 10 seconds, then click
Refresh to view battery status.)
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Figure 63.
Battery Test Screen.

IMPORTANT: The Battery Test procedure requires large
current drain. Overuse of this procedure will drain the battery.

IMPORTANT: Selecting Battery Alarm to be active during
a battery test may cause a false battery trouble alarm
to be set. Set an Alarm Delay of at least 10 seconds in
the Battery Trouble alarm to prevent this condition.
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F5 Control Default Test Optimal Values

2. Volts 28.0 28.0

Battery Circuitry MA 35 550

Volts 27.0 24.2

3. Normal Profile Phase A Amps Phase B Amps Phase C Amps

100.5 100.3 100.7

Phase Profile #1 Phase A Amps Phase B Amps Phase C Amps

Minimum Trip 200.9 200.2 200.5

Profile #2 Phase A Amps Phase B Amps Phase C Amps

200.9 200.2 200.5

Profile #3 Phase A Amps Phase B Amps Phase C Amps

200.9 200.2 200.5

4. Normal Ground Amps 50.1

Ground Profile #1 Ground Amps 100.3

Minimum Trip Profile #2 Ground Amps 100.3

Profile #3 Ground Amps 100.3

5. Trip to Lockout Sequence 1st 2nd 3rd 4th

Phase Timing Normal Phase A 2X 0.161 0.164 1.416 1.421

Phase B 5X 0.018 0.017 0.278 0.280

Phase C 10X 0.016 0.014 0.088 0.086

Profile #1 Phase A 2X 0.153 0.154 1.443 1.441

Phase B 5X 0.015 0.014 0.273 0.275

Phase C 10X 0.011 0.009 0.087 0.087

Profile #2 Phase A 2X 0.153 0.154 1.443 1.441

Phase B 5X 0.015 0.014 0.273 0.275

Phase C 10X 0.011 0.009 0.087 0.087

Profile #3 Phase A 2X 0.153 0.154 1.443 1.441

Phase B 5X 0.015 0.014 0.273 0.275

Phase C 10X 0.011 0.009 0.087 0.087
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F5 Control Default Test Optimal Values

6. Trip Sequence 1st 2nd 3rd 4th

Ground Timing Normal Ground 2X 0.214 0.212 3.894 3.896

Ground 5X 0.012 0.016 1.097 1.099

Ground 10X 0.008 0.014 0.652 0.653

Profile #1 Ground 2X 0.214 0.212 3.894 3.896

Ground 5X 0.012 0.016 0.952* 0.954*

Ground 10X 0.008 0.014 0.280* 0.276*

Profile #2 Ground 2X 0.214 0.212 3.984 3.896

Ground 5X 0.012 0.016 0.952* 0.954*

Ground 10X 0.008 0.014 0.280* 0.276*

Profile #3 Ground 2X 0.214 0.212 3.894 3.896

Ground 5X 0.012 0.016 0.952* 0.954*

Ground 10X 0.008 0.014 0.280* 0.276*

7. Enabled Phase 2X 0.153 lockout lockout lockout

Non-Reclose Disabled Phase 2X 0.152 0.153 1.420 1.433

8. Cold Load Block Off Phase 2X 1.420 1.433 lockout lockout

PickUp Blocked Block On Phase 2X 0.158 0.154 1.420 1.433

9. Fast Trips Enabled Phase 2X 1.419 1.422 lockout lockout

Disabled Phase 2X 0.155 0.156 1.418 1.424

10. No Reclose Phase 2X 0.014 lockout lockout lockout

Hot Line Tag Enabled Phase 2X 0.155 0.156 1.148 1.424

11. Reclose Sequence 1st 2nd 3rd 4th

Test Reclose Reclose Times 1.975 1.974 4.968 lockout

12. Fuse Out Can’t Close? Yes No

Close Circuit XXX

Disable Fuse Fuse In Can Close? Yes No

(N/A Fixed Panel) XXX

13. Instantaneous Phase A Phase B Phase C

Metering Amps  80 Amps  81 Amps   80

*Refer to the Test Ground Timing section of this manual.
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F5 Control Default Test Sheet
Date: Serial No:

2. Volts

Battery Circuitry MA

Volts

3. Normal Profile Phase A Amps Phase B Amps Phase C Amps

Phase Profile #1 Phase A Amps Phase B Amps Phase C Amps

Minimum Trip

Profile #2 Phase A Amps Phase B Amps Phase C Amps

Profile #3 Phase A Amps Phase B Amps Phase C Amps

4. Normal Ground Amps

Ground Profile #1 Ground Amps

Minimum Trip Profile #2 Ground Amps

Profile #3 Ground Amps

5. Trip to Lockout Sequence 1st 2nd 3rd 4th

Phase Timing Normal Phase A 2X

Phase B 5X

Phase C 10X

Profile #1 Phase A 2X

Phase B 5X

Phase C 10X

Profile #2 Phase A 2X

Phase B 5X

Phase C 10X

Profile #3 Phase A 2X

Phase B 5X

Phase C 10X
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F5 Control Default Test Sheet

6. Trip Sequence 1st 2nd 3rd 4th

Ground Timing Normal Ground 2X

Ground 5X

Ground 10X

Profile #1 Ground 2X

Ground 5X

Ground 10X

Profile #2 Ground 2X

Ground 5X

Ground 10X

Profile #3 Ground 2X

Ground 5X

Ground 10X

7. Enabled Phase 2X lockout lockout lockout

Non-Reclose Disabled Phase 2X

8. Cold Load Block Off Phase 2X lockout lockout

PickUp Blocked Block On Phase 2X

9. Fast Trips Enabled Phase 2X lockout lockout

Disabled Phase 2X

10. No Reclose Phase 2X

Hot Line Tag Enabled Phase 2X

11. Reclose Sequence 1st 2nd 3rd 4th

Test Reclose Reclose Times

12. Fuse Out Can’t Close? Yes No

Close Circuit

Disable Fuse Fuse In Can Close? Yes No

13.Instantaneous Phase A Phase B Phase C

Metering Amps Amps Amps
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